Ingen lyd

Forum for support til grafik og lydkort.
Mentol
Indlæg: 2
Tilmeldt: 20. mar 2011, 22:58

Ingen lyd

Indlægaf Mentol » 20. mar 2011, 23:07

Hej,

Jeg har lige installeret linux for første gang, men har et par problemer som jeg håber i kan hjælpe med herinde.
Under emnet lyd, har jeg problemet at der ingen lyd er. Hvordan får jeg den frem?

Mvh Kasper

AJenbo
Admin
Indlæg: 20860
Tilmeldt: 15. nov 2009, 15:04
IRC nickname: AJenbo
Geografisk sted: Vanløse, København

Re: Ingen lyd

Indlægaf AJenbo » 20. mar 2011, 23:15

Hej og velkommen til forummet

"Emnet lyd", hvor ser du det hende?

Har du en højtaler øver til højre på din skærm?
Prøv at trykke på den og se om den er slået til og om volumen er skruget op. Vælg lydindstillinger og sikre dig at der er valgt det rigtige hardware og den rigtige enhed under output.

Prøv at vis os hvilket lydkort du har, det kan du gøre ved at åbne Programmer-tilbehør-terminal og skrive:

Kode: Vælg alt

lspci -nn | grep -i audio

laoshi
Redaktør
Indlæg: 5515
Tilmeldt: 26. apr 2008, 20:52
IRC nickname: laoshi
Geografisk sted: Vejle

Re: Ingen lyd

Indlægaf laoshi » 21. mar 2011, 07:35

Når du nu lige har installeret Ubuntu, så vil jeg anbefale dig at læse min lille begynderguide som giver en del gode råd om, hvordan man får sat sit system bedst muligt op - og som bl.a. også henviser til christian.arvais faq med vejledninger til løsning af de mest almindeligt forekommende problemer - bl.a. også lyd.
"Von guten Mächten wunderbar geborgen
erwarten wir getrost was kommen mag.
Gott ist mit uns am Abend und am Morgen
Und ganz gewiss an jedem neuen Tag"

(Dietrich Bonhoeffer 1906-1945)

http://www.stromata.dk
https://wiki.ubuntu.com/FlemmingChristensen
https://launchpad.net/~laoshi

Tilbage til "Grafik og lyd"

Hvem er online

Brugere der læser dette forum: [Crawler] og 2 gæster