problemer med Intel 4965 agn 53-300 mbit.

Spørgsmål eller problemer med kablet netværk, trådløst netværk, netværkshåndteringen eller andet som vedrører netværk.
eyvind
Indlæg: 691
Tilmeldt: 14. jan 2007, 16:40
Geografisk sted: Smørum

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf eyvind » 19. dec 2008, 17:09

Det er sjældent at man opnår det der betales for.
8 Megabit er maximum der kan hentes med..............men det er som regel noget lavere.

Hvis du peger på forbindelsen, kan du se om der er fuld skrue på den trådløse.
Alle bjælker skal være markeret for at der kan komme fart på.

Er der flere trådløse forbindelser til routeren vil det trådløse netkort med laveste hastighed styre hele farten.
Rigtige mænd tager ikke backup.

Phs80
Indlæg: 42
Tilmeldt: 10. dec 2008, 21:03
IRC nickname: Phs80
Geografisk sted: Vejle

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf Phs80 » 19. dec 2008, 17:23

Bjælken ved mit trådløse er oppe på 100 %. Så det er ikke det der er galt :-(
Mybook M16 - 15.4" TFT Widescreen 1280 x 800 - Intel Core 2 Duo T7700 2.00 FSB800Mhz - 4 GB DDR2 RAM 667 MHz - 250 GB HDD SATA 7200RPM - Geforce 8600 GT 512 mb - Billede af en hund og en kat på ydersiden!!!! Samt en 7 år gammel stationær.

eyvind
Indlæg: 691
Tilmeldt: 14. jan 2007, 16:40
Geografisk sted: Smørum

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf eyvind » 19. dec 2008, 18:40

Hmmm - så er jeg løbet tør for idéer.

Sidder netop og bruger mit trådløse netkort. 4965 agn 53-300 mbit. (i windows miljø)
Wireless = 1766
kabel = 1865
Det er en 4 megabit linie.
Den plejer dog at ligge meget højere.
Rigtige mænd tager ikke backup.

Phs80
Indlæg: 42
Tilmeldt: 10. dec 2008, 21:03
IRC nickname: Phs80
Geografisk sted: Vejle

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf Phs80 » 21. dec 2008, 00:26

Hejsa.

Mit trådløse kører stadig megalangsom. Så jeg tager lige pcen med ud til svigerforældrene imorgen, for at se jeg jeg bedre kan logge på deres trådløse router.

Hvis det så heller ikke virker, så vil jeg prøve at installerer Windows XP, for at se om det virker der.

Hvis det så virker der, tror jeg at jeg vil kører en dual boot, da Ubuntu heller ikke er det perfekte valg til spil.

Mine planer kan selvfølgelig ændrer sig, hvis der er en der kommer med et guldkorn der får det trådløse til at kører optimalt.
Mybook M16 - 15.4" TFT Widescreen 1280 x 800 - Intel Core 2 Duo T7700 2.00 FSB800Mhz - 4 GB DDR2 RAM 667 MHz - 250 GB HDD SATA 7200RPM - Geforce 8600 GT 512 mb - Billede af en hund og en kat på ydersiden!!!! Samt en 7 år gammel stationær.

Phs80
Indlæg: 42
Tilmeldt: 10. dec 2008, 21:03
IRC nickname: Phs80
Geografisk sted: Vejle

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf Phs80 » 21. dec 2008, 12:18

Her ved svigerforældrene virker det trådløse fint. Så det må være min egen router der er noget galt med.
Mybook M16 - 15.4" TFT Widescreen 1280 x 800 - Intel Core 2 Duo T7700 2.00 FSB800Mhz - 4 GB DDR2 RAM 667 MHz - 250 GB HDD SATA 7200RPM - Geforce 8600 GT 512 mb - Billede af en hund og en kat på ydersiden!!!! Samt en 7 år gammel stationær.

eyvind
Indlæg: 691
Tilmeldt: 14. jan 2007, 16:40
Geografisk sted: Smørum

Re: problemer med Intel 4965 agn 53-300 mbit.

Indlægaf eyvind » 21. dec 2008, 15:03

jammen så skal der jo bare stilles på den router. 8)
Rigtige mænd tager ikke backup.

Tilbage til "Netværk"

Hvem er online

Brugere der læser dette forum: [Crawler] og 0 gæster